スクリプト言語「Ruby」にDoS攻撃を受ける脆弱性

2010/07/20

2009/06/11 12:29

Rubyの古いバージョンを採用している案件は、
要注意です。


元ネタはこちら。
http://japan.cnet.com/news/sec/story/0,2000056024,20394766,00.htm

-未分類